Loading

Paste #p0tw5wbhk

  1. Required packages:
  2.   System installed packages which are too old:
  3.     libsystemd-daemon (libsystemd-daemon.pc, required=210, installed=204)
  4.     cairo (cairo.pc, required=1.14.0, installed=1.13.1)
  5.     gnutls (gnutls.pc, required=3.1, installed=2.12.23)
  6.     libepoxy (epoxy.pc, required=1.2, installed=1.1)
  7.     libsystemd-login (libsystemd-login.pc, required=210, installed=204)
  8.   No matching system package installed:
  9.     libsystemd (libsystemd.pc, required=210)
  10. jhbuild build: Required system dependencies not installed. Install using the command 'jhbuild sysdeps --install' or to ignore system dependencies use command-line option --nodeps