Loading

Paste #plkkvvjwy

  1. [
  2.     {
  3.         "cmd": [
  4.             "/root/gst-build/build/subprojects/orc/testsuite/test_accsadubl"
  5.         ],

Paste #pvj3lhwrc

  1. /opt/qemu/bin/qemu-system-x86_64 \
  2.     -L /usr/share/seabios/ -L /usr/lib/ipxe/qemu/ \
  3.     -machine pc-q35-2.5,accel=kvm,usb=off \
  4.     -m 2048 \
  5.     --nographic \

sudo openvpn osmc.ovpn

  1.    
  2. Wed Mar 20 17:14:22 2019 Unrecognized option or missing or extra parameter(s) in osmc.ovpn:14: block-outside-dns (2.4.0)
  3. Wed Mar 20 17:14:22 2019 OpenVPN 2.4.0 arm-unknown-linux-gnueabihf [SSL (OpenSSL)] [LZO] [LZ4] [EPOLL] [PKCS11] [MH/PKTINFO] [AEAD] built on Oct 14 2018
  4. Wed Mar 20 17:14:22 2019 library versions: OpenSSL 1.0.2r  26 Feb 2019, LZO 2.08
  5. Wed Mar 20 17:14:22 2019 Outgoing Control Channel Authentication: Using 512 bit message hash 'SHA512' for HMAC authentication

openvpn --config client.o

  1. Tue Mar 19 09:45:14 2019 OpenVPN 2.4.6 x86_64-pc-linux-gnu [SSL (OpenSSL)] [LZO] [LZ4] [EPOLL] [PKCS11] [MH/PKTINFO] [AEAD] built on Sep  3 2018
  2. Tue Mar 19 09:45:14 2019 library versions: OpenSSL 1.1.1  11 Sep 2018, LZO 2.10
  3. Enter Auth Username: openvpn
  4. Enter Auth Password: ********
  5. Tue Mar 19 09:45:34 2019 WARNING: --ns-cert-type is DEPRECATED.  Use --remote-cert-tls instead.

wiredtiger.h

  1. struct __wt_item {
  2.     /*!
  3.      * The memory reference of the data item.
  4.      *
  5.      * For items returned by a WT_CURSOR, the pointer is only valid until

gfg code

  1. #include<iostream>
  2. #include<algorithm>
  3. using namespace std;
  4. int main()
  5. {

gfg coin

  1. #include<iostream>
  2. #include<algorithm>
  3. using namespace std;
  4. int main()
  5. {

nginx config

  1.     server {
  2.       listen 80;
  3.       listen [::]:80;
  4.      
  5.       server_name guides.babydora.me;

Paste #pfo4snit6

  1. [93/93] Linking target validate/plugins/gtk/libgstvalidategtk.so.
  2. [0/1] Installing files.
  3. Installing subdir /run/build/gst-devtools/validate/data/scenarios/includes to /app/share/gstreamer-1.0/validate/scenarios/includes
  4. Installing /run/build/gst-devtools/validate/data/scenarios/includes/default-seek-flags.scenario to /app/share/gstreamer-1.0/validate/scenarios/includes
  5. Installing subdir /run/build/gst-devtools/validate/data/scenarios/rtsp_overrides to /app/share/gstreamer-1.0/validate/scenarios/rtsp_overrides
  6. Installing /run/build/gst-devtools/validate/data/scenarios/rtsp_overrides/includes/default-seek-flags.scenario to /app/share/gstreamer-1.0/validate/scenarios/r

gcc-runtime

  1. select distinct on (dep_package) dep_package, dep_version
  2. from v_so_breaks
  3. where package='gcc-runtime'
  4. order by dep_package, comparable_dpkgver(dep_version) desc

Error while setting up de

  1. [445/722] Compiling C object 'ext/closedcaption/ext@closedcaption@@gstclosedcapt[445/722] Compiling C object 'ext/closedcaption/ext@closedcaption@@gstclosedcapt[446/722] Compiling C object 'ext/closedcaption/ext@closedcaption@@gstclosedcapt[446/722] Compiling C object 'ext/closedcaption/ext@closedcaption@@gstclosedcapt[447/722] Compiling C object 'ext/closedcaption/ext@closedcaption@@gstclosedcapt[447/722] Compiling C object 'ext/closedcaption/ext@closedcaption@@gstclosedcapt[448/722] Linking target ext/aom/libgstaom.so.
  2. FAILED: ext/aom/libgstaom.so
  3. ccache cc  -o ext/aom/libgstaom.so 'ext/aom/ext@aom@@gstaom@sha/gstaom.c.o' 'ext/aom/ext@aom@@gstaom@sha/gstav1enc.c.o' '

Paste #pznuohupe

  1. INFO: Reading libyelp/yelp-marshal.list...
  2. WARNING: Using --header and --body at the same time is deprecated; use --body --prototypes instead
  3. INFO: Reading libyelp/yelp-marshal.list...
  4. src/yelp-application.c: In function ‘yelp_application_class_init’:
  5. src/yelp-application.c:244:5: warning: ‘g_type_class_add_private’ is deprecated [-Wdeprecated-declarations]

Paste #plfcwnhvq

  1. INFO: Reading libyelp/yelp-marshal.list...
  2. WARNING: Using --header and --body at the same time is deprecated; use --body --prototypes instead
  3. INFO: Reading libyelp/yelp-marshal.list...
  4. src/yelp-application.c: In function ‘yelp_application_class_init’:
  5. src/yelp-application.c:244:5: warning: ‘g_type_class_add_private’ is deprecated [-Wdeprecated-declarations]

grep VPN /var/log/syslog

  1. Mar 22 10:55:08 ArubaVPN ovpn-server[5384]: 109.173.221.104:55729 TLS: Initial packet from [AF_INET]109.173.221.104:55729, sid=c0f67b3e b759780a
  2. Mar 22 10:55:08 ArubaVPN ovpn-server[5384]: 109.173.221.104:55729 VERIFY OK: depth=1, CN=ChangeMe
  3. Mar 22 10:55:08 ArubaVPN ovpn-server[5384]: 109.173.221.104:55729 VERIFY OK: depth=0, CN=osmc
  4. Mar 22 10:55:08 ArubaVPN ovpn-server[5384]: 109.173.221.104:55729 peer info: IV_VER=2.4.0
  5. Mar 22 10:55:08 ArubaVPN ovpn-server[5384]: 109.173.221.104:55729 peer info: IV_PLAT=linux